zyphora - https://api.zyphora.ch/ is back up – Details zu Vorfällen
Benachrichtigungen erhalten
E-Mail
Slack
Microsoft Teams
Google Chat
Webhook
RSS
Atom
API
Benachrichtigungen erhalten
Alle Systeme funktionieren
https://api.zyphora.ch/ is back up
Gelöst
Großer Ausfall
Aufgetreten am vor 16 Tagen
Dauerte 2 Minuten
Aktualisierung
Gelöst
April 14, 2026 um 19:23
Gelöst
April 14, 2026 um 19:23
https://api.zyphora.ch/ is back up. This incident was automatically resolved by Instatus monitoring.
Analyse
April 14, 2026 um 19:21
Analyse
April 14, 2026 um 19:21
https://api.zyphora.ch/ is down at the moment. This incident was automatically created by Instatus monitoring.